Excel 2016 Wenn Funktion Abbildung
Microsoft Excel Tutorial

Wenn sie in Ihrer Excel Liste wollen das die Kunden die einen Umsatz von 1000€ und mehr gemacht haben einen Rabatt von 35% bekommen dann müssen sie die Wenn Funktion verwenden.
Die Funktion wäre     =WENN(B2>=1000;B2/100*35;“0.00€“).

Excel 2016 Abbildung der Wenn Funktion/Rabatt

Nachdem sie den Rabatt für die Umsätze haben dann müssen sie zum Schluss noch die Summe berechnen. Die Formel dafür wäre     =Summe(B2-C2).

Excel 2016 Abbildung von der Wenn Funktion/Summe
2017-09-20T15:30:13+00:00